<?xml version="1.0" encoding="utf-8"?><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl-nl" lang="nl-nl" >
<head>
  <base href="http://aardschok.com/news-20/16-aardschok/2171-bijna-naar-de-drukker" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="aardschok, rock, metal" />
  <meta name="author" content="Metal Mike" />
  <meta name="description" content="Aardschok - International Rock en Metal magazine " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>BIJNA NAAR DE DRUKKER</title>
  <link href="/component/jcomments/feed/com_content/2171" rel="alternate" type="application/rss+xml" title="BIJNA NAAR DE DRUKKER" />
  <link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://aardschok.com/component/search/?Itemid=20&amp;catid=16&amp;id=2171&amp;hitcount=0&amp;format=opensearch" rel="search" title="Zoek Aardschok Rockommunity" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9/themes/base/jquery-ui.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
  <script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9/jquery-ui.min.js" type="text/javascript"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

<meta name="designer" content="Juergen Koller - http://www.lernvid.com" />
<meta name="licence" content="Copyright LernVid.com - Creative Commons Sharalike 3.0" />
<link href="/templates/gored_ultra_lernvid.com-j1.6/css/template.css" rel="stylesheet" type="text/css" media="all" />
<link href="/templates/gored_ultra_lernvid.com-j1.6/css/joomla.css" rel="stylesheet" type="text/css" media="all" />
    <!--[if IE 7]>
    <link href="/templates/gored_ultra_lernvid.com-j1.6/css/ie7.css" rel="stylesheet" type="text/css" media="all" />
   <![endif]-->
   <!--[if lt IE 7]>
    <link href="/templates/gored_ultra_lernvid.com-j1.6/css/ie5x6x.css" rel="stylesheet" type="text/css" media="all" />
   <![endif]-->
  
  
  <script type="text/javascript" src="/templates/gored_ultra_lernvid.com-j1.6/js/effects.js"></script>
</head>

<body>
<div id="wrapper">
  <div id="bg_up">
    <div id="masthead_container">
      <div id="masthead">
        <div id="sitetitle_outer">
          <div id="sitetitle_left"></div>
          <div id="sitetitle_inner"><a href="/index.php">Aardschok Rockommunity</a></div>
          <div id="sitetitle_right"></div>
        </div>
      </div>
    </div>
    <div id="container">
        <div id="searchbox">
                      <div id="search">
              <div id="search_inner">
                       <form action="/news-20" method="post">
	<div class="search">
		<label for="mod-search-searchword">Zoeken...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Zoeken..."  onblur="if (this.value=='') this.value='Zoeken...';" onfocus="if (this.value=='Zoeken...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="20" />
	</div>
</form>

              </div>
            </div>
              
        </div>  
              <div id="navigation">
                 
<ul class="menu">
<li class="item-71"><a href="/adverteren-71" >Adverteren</a></li><li class="item-98"><a href="/deze-maand-98" >Deze maand</a></li><li class="item-102"><a href="/cd-van-de-maand-102" >CD van de Maand</a></li><li class="item-99"><a href="/10xeremetaal-99" >10 Maal Eremetaal</a></li><li class="item-101"><a href="/verwacht-101" >Verwacht</a></li><li class="item-200014"><a href="/prijsvragen" >Prijsvragen</a></li></ul>

        </div>
            <div id="page_content">
        <div id="content_up">
          <div id="content_up_left">
                          <div id="breadcrumbs">
                      
<div class="breadcrumbs">
<span class="showHere">U bevindt zich hier: </span><a href="/" class="pathway">Home</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/news-20" class="pathway">News</a> <img src="/media/system/images/arrow.png" alt=""  /> <a href="/news-20/16-aardschok" class="pathway">Aardschok</a> <img src="/media/system/images/arrow.png" alt=""  /> <span>BIJNA NAAR DE DRUKKER</span></div>

                </div>
                
            <div id="content_up_right"></div>
          </div>
        </div>
                      <div id="sidebar_left">
                     		<div class="moduletable_menu">
					<h3>Main Menu</h3>
					
<ul class="menu">
<li class="item-200001"><a href="/" >Home</a></li><li class="item-67 parent"><a href="/faq-67" >FAQ</a></li><li class="item-41"><a href="/contact-41" >Contact</a></li><li class="item-19 parent"><a href="/inhoud-19" >Inhoud</a></li><li class="item-20 current active"><a href="/news-20" >News</a></li><li class="item-100016"><a href="/links" >Links</a></li><li class="item-200002"><a href="/forum" >Forum</a></li><li class="item-200004 parent"><a href="/komsnert" >Komsnert</a></li><li class="item-200322 parent"><a href="/aarchive" >Aarchive</a></li></ul>
		</div>
			<div class="moduletable">
					<h3>Login</h3>
					<form action="http://aardschok.com/component/comprofiler/login" method="post" id="login-form" class="cbLoginForm" style="margin:0px;">
<fieldset class="userdata"><p id="form-login-username"><span id="mod_login_usernametext"><label for="mod_login_username">Gebruikersnaam</label></span><span><input type="text" name="username" id="mod_login_username" class="inputbox input-medium" size="14" /></span></p><p id="form-login-password"><span id="mod_login_passwordtext"><label for="mod_login_password">Wachtwoord</label></span><span><input type="password" name="passwd" id="mod_login_password" class="inputbox input-medium" size="14" /></span></p><input type="hidden" name="op2" value="login" />
<input type="hidden" name="lang" value="dutch" />
<input type="hidden" name="force_session" value="1" />
<input type="hidden" name="return" value="B:aHR0cDovL2FhcmRzY2hvay5jb20vbmV3cy0yMC8xNi1hYXJkc2Nob2svMjE3MS1iaWpuYS1uYWFyLWRlLWRydWtrZXI=" />
<input type="hidden" name="message" value="0" />
<input type="hidden" name="loginfrom" value="loginmodule" />
<input type="hidden" name="cbsecuritym3" value="cbm_69f92a0c_745963db_d6c1e7ea7088b8c75f169dae1df622a5" />
<p id="form-login-remember"><span id="mod_login_remembermetext"><label for="mod_login_remember">Onthoud gegevens</label></span><input type="checkbox" name="remember" id="mod_login_remember" value="yes" /> </p><span class="cbLoginButtonSpan"><input type="submit" name="Submit" class="button" value="Aanmelden" /></span></fieldset><ul class="cbLoginLinksList"><li class="cbLostLoginLi"><a href="http://aardschok.com/component/comprofiler/lostpassword" class="mod_login">Gebruikersnaam/wachtwoord verloren?</a></li><li class="cbLostLoginLi"><a href="http://aardschok.com/component/comprofiler/registers" class="mod_login">Aanmelden</a></li></ul></form>		</div>
			<div class="moduletable">
					<div class="flexbannergroup" >
	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=23" >
		<img src="http://aardschok.com/images/banners/Tarja_AS_CF.gif" alt="" title="" width="120" height="300"  />
		</a>
</div>
	</div>
</div>
		</div>
	
            </div>
              
                      <div id="sidebar_right">
                     		<div class="moduletable">
					<h3>Follow Us</h3>
					
<link rel="stylesheet" type="text/css" href="/modules/mod_socialcircle/css/default.css" />

<script src="/modules/mod_socialcircle/js/mobilyblocks.js"></script>

<script>
$c(function(){
	
	$c('.socials').mobilyblocks();
	
});

</script>
	<div id="content">
		<div class="socials">
			<ul class="reset">
																				<li><a href='http://www.facebook.com/OfficialAardschok'><img src="/modules/mod_socialcircle/image/facebook.png" alt="facebook" /></a></li>
																																
			</ul>			
		</div>		
		
	</div>

		</div>
			<div class="moduletable">
					<h3>Aardshop</h3>
					
<ul class="menu">
<li class="item-200176"><a href="/aardshopcart" >AardshopCart</a></li><li class="item-200177"><a href="/abonneren" >Abonneren</a></li><li class="item-200178"><a href="/nabestellingen" >Nabestellingen</a></li></ul>
		</div>
	
            </div>
              
            <div id="content_outmiddle">
                          <div id="user_modules1">
                                  <div id="user1">
                         					<h3 class="moduleh3">Aardschok Radio</h3>
				<div class="module">
			<div>
				<div>
					<div class="lvround-inner">
						<script type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if (!document.all) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if (document.all) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://pinguinradio.com/streams/_player/aardschok/aardschok-ext.php"
	width="100%"
	height="235"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Geen Iframes</iframe>
					</div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	
                  </div>
                      
                                  <div id="user2">
                         					<h3 class="moduleh3">Komsnertagenda</h3>
				<div class="module">
			<div>
				<div>
					<div class="lvround-inner">
						<ul class="eventlistmod">
   <li>
      <span class="date">
               <a href="/component/eventlist/details/13884-devin-townsend-project-between-the-buried-and-me-leprous?Itemid=20">10-03-2017</a>
            </span><br />
      <span class="location">
      Devin Townsend Project, Between The Buried And Me, Leprous      </span>
   </li>
   <li>
      <span class="date">
               <a href="/component/eventlist/details/14265-sum-41?Itemid=20">10-03-2017</a>
            </span><br />
      <span class="location">
      Sum 41 (uitverkocht)      </span>
   </li>
   <li>
      <span class="date">
               <a href="/component/eventlist/details/14596-navarone?Itemid=20">10-03-2017</a>
            </span><br />
      <span class="location">
      Navarone      </span>
   </li>
   <li>
      <span class="date">
               <a href="/component/eventlist/details/14602-ape-shifter-chris-haskett-rollins-band?Itemid=20">10-03-2017</a>
            </span><br />
      <span class="location">
      Ape Shifter, Chris Haskett (Rollins Band)      </span>
   </li>
   <li>
      <span class="date">
               <a href="/component/eventlist/details/14738-spidergawd-woodland?Itemid=20">10-03-2017</a>
            </span><br />
      <span class="location">
      Spidergawd, Woodland      </span>
   </li>
</ul>					</div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	
                  </div>
                      
              </div>          
                
                          <div id="top">
                       				<div class="module">
			<div>
				<div>
					<div class="lvround-inner">
											</div>
				</div>
			</div>
		</div>
		<div class="clr"></div>
	
              </div>
                
            <div id="maincontent">
              
<div id="system-message-container">
</div>
               <div class="item-page">
		<h2 class="contentheading">
								<a href="/news-20/16-aardschok/2171-bijna-naar-de-drukker">
						BIJNA NAAR DE DRUKKER</a>
						</h2>



	
	<span class="content_rating">Gebruikerswaardering:&#160;<img src="/templates/gored_ultra_lernvid.com-j1.6/images/system/rating_star_blank.png" alt=""  /><img src="/templates/gored_ultra_lernvid.com-j1.6/images/system/rating_star_blank.png" alt=""  /><img src="/templates/gored_ultra_lernvid.com-j1.6/images/system/rating_star_blank.png" alt=""  /><img src="/templates/gored_ultra_lernvid.com-j1.6/images/system/rating_star_blank.png" alt=""  /><img src="/templates/gored_ultra_lernvid.com-j1.6/images/system/rating_star_blank.png" alt=""  />&#160;/&#160;0</span>
<br />
<form method="post" action="http://aardschok.com/news-20/16-aardschok/2171-bijna-naar-de-drukker?hitcount=0"><div class="content_vote">Zwak<input type="radio" title="Stem 1" name="user_rating" value="1" /><input type="radio" title="Stem 2" name="user_rating" value="2" /><input type="radio" title="Stem 3" name="user_rating" value="3" /><input type="radio" title="Stem 4" name="user_rating" value="4" /><input type="radio" title="Stem 5" name="user_rating" value="5" checked="checked" />Zeer goed&#160;<input class="button" type="submit" name="submit_vote" value="Waardeer" /><input type="hidden" name="task" value="article.vote" /><input type="hidden" name="hitcount" value="0" /><input type="hidden" name="url" value="http://aardschok.com/news-20/16-aardschok/2171-bijna-naar-de-drukker?hitcount=0" /><input type="hidden" name="bd073fa77e6b726ec95e97b210f75593" value="1" /></div></form>

 <dl class="article-info">
 <dt class="article-info-term">Gegevens</dt>
		<dd class="parent-category-name">
										Hoofdcategorie: <a href="/news-20">Stories</a>						</dd>
		<dd class="category-name">
										Categorie: <a href="/news-20/16-aardschok">Aardschok</a>						</dd>
		<dd class="create">
		Gemaakt op vrijdag 10 maart 2017 13:53		</dd>
	<dd class="createdby"> 
				
							Geschreven door Metal Mike				</dd>
	
 </dl>

	
	<p style="margin: 0px 0px 11px; font-size: 13px; line-height: normal; font-family: Arial;"><span style="background-color: #101010; font-size: 10pt;"><img style="float: left;" src="/images/aardschok_4-2017_web.jpg" alt="aardschok 4-2017 web" />Dinsdag 21 maart ligt de nieuwe&nbsp;<strong>AARDSCHOK</strong>&nbsp;in de winkels.</span></p>
<p style="margin: 0px 0px 11px; font-size: 13px; line-height: normal; font-family: Arial;"><span style="background-color: #101010; font-size: 10pt;">Wil jij 'm op zaterdag 18 maart al in de bus hebben?</span></p>
<p style="margin: 0px 0px 11px; font-size: 13px; line-height: normal; font-family: Arial;"><span style="font-size: 10pt;"><span style="background-color: #101010;">Maak dan&nbsp;</span><span style="color: #02fdff; background-color: #101010;">voor woensdag 16 maart&nbsp;</span><span style="background-color: #101010;">euro 5,95 over op onze rekening.</span></span></p>
<p style="margin: 0px 0px 11px; font-size: 13px; line-height: normal; font-family: Arial;"><span style="font-size: 10pt;"><span style="background-color: #101010;">Voor&nbsp;</span><span style="color: #fffd99; background-color: #101010;">Nederlanders</span><span style="background-color: #101010;">&nbsp;IBAN: NL29 INGB 0688 6651 60 tnv. Aardschok te Son.&nbsp;</span></span></p>
<p style="margin: 0px 0px 11px; font-size: 13px; line-height: normal; font-family: Arial;"><span style="font-size: 10pt;"><span style="background-color: #101010;">Voor&nbsp;</span><span style="color: #fffd99; background-color: #101010;">Belgen</span><span style="background-color: #101010;">&nbsp;BE49 0013 6773 6271 tnv Mike van Rijswijk te Hechtel-Eksel.</span></span></p>
<p style="margin: 0px 0px 11px; font-size: 13px; line-height: normal; font-family: Arial;"><span style="background-color: #101010; font-size: 10pt;">Je hoeft dan geen verzendkosten te betalen, en hebt de nieuwe Aardschok als eerste in huis!</span></p>
<p style="margin: 0px 0px 11px; font-size: 13px; line-height: normal; font-family: Arial; background-color: #101010;"><span style="font-size: 10pt;">Vermeld wel even jouw adres!</span></p>
<p style="margin: 0px; font-size: 13px; line-height: normal; font-family: Arial; background-color: #101010;"><span style="font-size: 10pt;">OTHER COUNTRIES CAN ORDER AARDSCHOK UNTIL WEDNESDAY 15TH OF MARCH THROUGH PAYPAL: Send 10 Euro to Paypal-account: <span id="cloak79784">Dit e-mailadres wordt beveiligd tegen spambots. JavaScript dient ingeschakeld te zijn om het te bekijken.</span><script type='text/javascript'>
 //<!--
 document.getElementById('cloak79784').innerHTML = '';
 var prefix = 'ma' + 'il' + 'to';
 var path = 'hr' + 'ef' + '=';
 var addy79784 = 'redactie' + '@';
 addy79784 = addy79784 + 'aardschok' + '.' + 'com';
 var addy_text79784 = '<span style="color: #ff2500;">redactie' + '@' + 'aardschok' + '.' + 'com</span>';
 document.getElementById('cloak79784').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy79784 + '\'>'+addy_text79784+'<\/a>';
 //-->
 </script></span></p>
<p style="margin: 0px; font-size: 13px; line-height: normal; font-family: Arial; color: #fffd99; background-color: #101010;"><span style="font-size: 10pt;">Don’t forget to state your address.</span></p>
<p style="margin: 0px; font-size: 13px; line-height: normal; font-family: Arial; background-color: #101010;"><span style="font-size: 10pt;"><span style="color: #fffd99;">AARDSCHOK 4-2017 INTERVIEWS:</span>&nbsp;DEEP PURPLE, THE RAVEN AGE, LIFE OF AGONY, PALLBEARER, MASTODON, ART OF ANARCHY, OBITUARY, INVIDIA, TOKYO MOTOR FIST, STEEL PANTHER, NIGHT RANGER, ROYAL THUNDER, SUICIDE SILENCE, BODY COUNT, THE DOOMSDAY KINGDOM, ARCH ENEMY, CUT UP, WARBRINGER, BRIQUEVILLE, SANCTUARY, THE CHARM THE FURY, INFERNAL MAJESTY, NIGHTRAGE en DODECAHEDRON.</span></p>
<p style="margin: 0px; font-size: 13px; line-height: normal; font-family: Arial; background-color: #101010;"><span style="font-size: 10pt;"><span style="color: #fffd99;">LIVE:</span> NETHERLANDS DEATH FEST, AVENGED SEVENFOLD, SOTO, RIVAL SONS, BLIKSEM en DEVIN TOWNSEND PROJECT.</span></p>
<p style="margin: 0px; font-size: 13px; line-height: normal; font-family: Arial; background-color: #101010;"><span style="font-size: 10pt;"><span style="color: #fffd99;">VERDER:</span> veel CD-recensies en een update lijst van alle aanstaande festivals, concerten en CD-releases.</span></p> 
	<script type="text/javascript">
<!--
var jcomments=new JComments(2171, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<a id="addcomments" href="#addcomments"></a>
<p class="message">You have no rights to post comments</p>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div></div>
            </div>
          </div>
        </div>  
        <div class="clr"></div>
      <div id="container2">
                
        <div id="bottom">
        </div>
        <div id="footer">
          <div id="copyright_info">
            <p>Copyright (c) 1996-2013, Aardschok b.v.
Site developed by Oveas Functionality Provider</p>
          </div>
                    <a id="gotop" title="top" href="#">&uarr;</a>
        </div>
      </div>
    </div>
    <div class="clr"></div>
    <div id="designed_by">
      <p>&copy; Aardschok Rockommunity | <a href="http://www.lernvid.com" title="Templates" target="_blank">Design by: LernVid.com</a></p>
    </div>
  </div>
</div>

</body>
</html>