<!DOCTYPE html>
<html dir="ltr" lang="nl-nl">
<head>
    <base href="https://aardschok.com/16-heaven-and-hell/aardschok/2398-virusbestendige-aardschok" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="aardschok, rock, metal" />
	<meta name="author" content="Metal Mike" />
	<meta name="description" content="Aardschok - International Rock en Metal magazine " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>VIRUSBESTENDIGE AARDSCHOK</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://aardschok.com/component/search/?Itemid=200001&amp;catid=16&amp;id=2398&amp;format=opensearch" rel="search" title="Zoeken Aardschok Rockommunity" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=30" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"7f993fe0d1084b4d00fa0042cbdf75c7","system.paths":{"root":"","base":""},"system.keepalive":{"interval":3540000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/plugins/content/smartresizer/smartresizer/js/multithumb.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?bddc99f7adec512832643b732f104f21" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?bddc99f7adec512832643b732f104f21" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?bddc99f7adec512832643b732f104f21" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?bddc99f7adec512832643b732f104f21" type="text/javascript"></script>
	<script src="/media/system/js/core.js?bddc99f7adec512832643b732f104f21" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?bddc99f7adec512832643b732f104f21" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?bddc99f7adec512832643b732f104f21" type="text/javascript"></script>
	<script src="/media/com_wrapper/js/iframe-height.min.js?bddc99f7adec512832643b732f104f21" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?bddc99f7adec512832643b732f104f21" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?bddc99f7adec512832643b732f104f21" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

    <link rel="stylesheet" href="/templates/system/css/system.css" />
    <link rel="stylesheet" href="/templates/system/css/general.css" />


    
    <meta name="viewport" content="initial-scale = 1.0, maximum-scale = 1.0, user-scalable = no, width = device-width">

    <!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="stylesheet" href="/templates/as2017/css/template.css" media="screen">
    <!--[if lte IE 7]><link rel="stylesheet" href="/templates/as2017/css/template.ie7.css" media="screen" /><![endif]-->
    <link rel="stylesheet" href="/templates/as2017/css/template.responsive.css" media="all">


    <script>if ('undefined' != typeof jQuery) document._artxJQueryBackup = jQuery;</script>
    <script src="/templates/as2017/jquery.js"></script>
    <script>jQuery.noConflict();</script>

    <script src="/templates/as2017/script.js"></script>
        <script>if (document._artxJQueryBackup) jQuery = document._artxJQueryBackup;</script>
    <script src="/templates/as2017/script.responsive.js"></script>



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61459915-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->


</head>
<body>

<div id="art-main">
    <div class="art-sheet clearfix">
<nav class="art-nav">
    
<ul class="art-hmenu"><li class="item-200001 current active"><a class=" active" href="/">Home</a></li><li class="item-98 deeper parent"><a href="/deze-maand-98">Deze maand</a><ul><li class="item-102"><a href="/deze-maand-98/cd-van-de-maand-102">CD van de Maand</a></li><li class="item-99"><a href="/deze-maand-98/10xeremetaal-99">10 Maal Eremetaal</a></li><li class="item-101"><a href="/deze-maand-98/verwacht-101">Verwacht</a></li></ul></li><li class="item-200322 deeper parent"><a href="/aarchive">Aarchive</a><ul><li class="item-200104"><a href="/aarchive/zoeken">Zoeken</a></li></ul></li><li class="item-67 deeper parent"><a href="/faq-67">FAQ</a><ul><li class="item-9"><a href="/faq-67/adverteren">Adverteren</a></li><li class="item-41"><a href="/faq-67/contact-41">Contact</a></li></ul></li><li class="item-200004 deeper parent"><a href="/komsnert">Komsnert</a><ul><li class="item-200005"><a href="/komsnert/zalenlijst">Zalenlijst</a></li></ul></li><li class="item-200177 deeper parent"><a href="/abonneren">Abonneren</a><ul><li class="item-200178"><a href="/abonneren/nabestellingen">Nabestellingen</a></li><li class="item-200176"><a href="/abonneren/aardshopcart">AardshopCart</a></li></ul></li><li class="item-200396 deeper parent"><a href="/aardschok-specials">Specials</a><ul><li class="item-200397"><a href="/aardschok-specials/20-jaar-aardschok">20 jaar Aardschok</a></li><li class="item-200398"><a href="/aardschok-specials/25-jaar-aardschok">25 jaar Aardschok</a></li></ul></li></ul> 
    </nav>
<header class="art-header">

    <div class="art-shapes">
<div class="art-object994765562" data-left="0.86%"></div>

            </div>




                
                    
</header>
<div class="art-content-layout"><div class="art-content-layout-row"><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Aardschok Radio</h3></div><div class="art-blockcontent"><iframe onload="iFrameHeight(this)"	id="blockrandom-135"
	name=""
	src="https://trackinfo.pinguinradio.com/extern/aardschok/aardschok-ext.php"
	width="200"
	height="70"
	scrolling="no"
	frameborder="0"
	title="Aardschok Radio"
	class="wrapper" >
	Geen Iframes</iframe></div></div><div class="art-block clearfix"><div class="art-blockcontent"><form action="/" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Gebruikersnaam"></span>
							<label for="modlgn-username" class="element-invisible">Gebruikersnaam</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Gebruikersnaam" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Wachtwoord">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Wachtwoord							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Wachtwoord" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Onthoud mij</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button art-button">Inloggen</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/component/users/?view=registration&amp;Itemid=200001">
					Registreer <span class="icon-arrow-right"></span></a>
				</li>
							<li>
					<a href="/component/users/?view=remind&amp;Itemid=200001">
					Gebruikersnaam vergeten?</a>
				</li>
				<li>
					<a href="/component/users/?view=reset&amp;Itemid=200001">
					Wachtwoord vergeten?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly9hYXJkc2Nob2suY29tLzE2LWhlYXZlbi1hbmQtaGVsbC9hYXJkc2Nob2svMjM5OC12aXJ1c2Jlc3RlbmRpZ2UtYWFyZHNjaG9r" />
		<input type="hidden" name="7f993fe0d1084b4d00fa0042cbdf75c7" value="1" />	</div>
	</form></div></div><div class="art-block clearfix"><div class="art-blockcontent"><form action="/" class="art-search" method="post">
	<div class="search">
		<label for="mod-search-searchword">Zoeken...</label><input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox" type="text" size="20" value="Zoeken..."  onblur="if (this.value=='') this.value='Zoeken...';" onfocus="if (this.value=='Zoeken...') this.value='';" />0	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="200001" />
	</div>
</form></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 33%;"><div class="art-block clearfix"><div class="art-blockheader"><h3 class="t">Komsnertagenda</h3></div><div class="art-blockcontent"><ul class="jemmod">
		<li class="jemmod">
				<a href="/component/jem/event/20268-as-i-lay-dying-emmure-whitechapel-une-misere" class="jemmod">
			<span class="jem_date-1">do, 16. april 2020</span>		</a>
				<br />

		AFGELAST As I Lay ...	</li>
		<li class="jemmod">
				<a href="/component/jem/event/20016-cumbeast-kaasschaaf-party-cannon" class="jemmod">
			<span class="jem_date-1">do, 16. april 2020</span>		</a>
				<br />

		AFGELAST: Cumbeast...	</li>
		<li class="jemmod">
				<a href="/component/jem/event/20582-antimatter" class="jemmod">
			<span class="jem_date-1">vr, 17. april 2020</span>		</a>
				<br />

		AFGELAST: Antimatt...	</li>
		<li class="jemmod">
				<a href="/component/jem/event/20634-bruut-rages-of-sin" class="jemmod">
			<span class="jem_date-1">vr, 17. april 2020</span>		</a>
				<br />

		AFGELAST: BruuT, R...	</li>
		<li class="jemmod">
				<a href="/component/jem/event/20471-masters-of-reality" class="jemmod">
			<span class="jem_date-1">vr, 17. april 2020</span>		</a>
				<br />

		AFGELAST: Masters ...	</li>
	</ul></div></div></div><div class="art-layout-cell art-layout-sidebar-bg" style="width: 34%;"><div class="art-block clearfix"><div class="art-blockcontent"><div class="random-image">
	<img src="/images/covers/198811.jpg" alt="198811.jpg" width="150" height="211" /></div></div></div></div></div></div><div class="art-layout-wrapper">
                <div class="art-content-layout">
                    <div class="art-content-layout-row">
                        <div class="art-layout-cell art-content">
<article class="art-post"><div class="art-postcontent clearfix">
<div class="breadcrumbs">
<span class="showHere">U bevindt zich hier: </span><a href="/" class="pathway">Home</a> <img src="/media/system/images/arrow.png" alt="" /> <a href="/61-heaven-and-hell" class="pathway">Stories</a> <img src="/media/system/images/arrow.png" alt="" /> <a href="/16-heaven-and-hell/aardschok" class="pathway">Aardschok</a> <img src="/media/system/images/arrow.png" alt="" /> <span>VIRUSBESTENDIGE AARDSCHOK</span></div>
</div></article><article class="art-post art-messages"><div class="art-postcontent clearfix"><div id="system-message-container">
	</div>
</div></article><div class="item-page"><article class="art-post"><h2 class="art-postheader"><a href="/16-heaven-and-hell/aardschok/2398-virusbestendige-aardschok">VIRUSBESTENDIGE AARDSCHOK</a></h2><div class="art-postheadericons art-metadata-icons"><span class="art-postdateicon">Geschreven: woensdag 15 april 2020 17:53</span> | <span class="art-postauthoricon">Geschreven door Metal Mike</span></div><div class="art-postcontent clearfix"><div class="content_rating">
		<img src="/media/system/images/rating_star_blank.png" alt="Ster inactief" /><img src="/media/system/images/rating_star_blank.png" alt="Ster inactief" /><img src="/media/system/images/rating_star_blank.png" alt="Ster inactief" /><img src="/media/system/images/rating_star_blank.png" alt="Ster inactief" /><img src="/media/system/images/rating_star_blank.png" alt="Ster inactief" /></div>
<form method="post" action="https://aardschok.com/16-heaven-and-hell/aardschok/2398-virusbestendige-aardschok?hitcount=0" class="form-inline">
	<span class="content_vote">
		<label class="unseen element-invisible" for="content_vote_2398">Voeg waardering toe</label>
		<select id="content_vote_2398" name="user_rating">
	<option value="1">Stem 1</option>
	<option value="2">Stem 2</option>
	<option value="3">Stem 3</option>
	<option value="4">Stem 4</option>
	<option value="5" selected="selected">Stem 5</option>
</select>
		&#160;<input class="btn btn-mini" type="submit" name="submit_vote" value="Waardeer" />
		<input type="hidden" name="task" value="article.vote" />
		<input type="hidden" name="hitcount" value="0" />
		<input type="hidden" name="url" value="https://aardschok.com/16-heaven-and-hell/aardschok/2398-virusbestendige-aardschok?hitcount=0" />
		<input type="hidden" name="7f993fe0d1084b4d00fa0042cbdf75c7" value="1" />	</span>
</form><div class="art-article"><p><a href="javascript:void(0)" onclick = "smartthumbwindow('https://aardschok.com/images/Aardschok-5-2020_web.jpg','',500,692,0,0);" ><img class="pull-left" src="https://aardschok.com/images/smart_thumbs/Aardschok-5-2020_web_thumb_medium250_0.jpg" alt="" /></a></p>
<p>Vanwege de coronacrisis zal de nieuwe editie van Aardschok twee weken later verschijnen dan eerder vermeld. Dat komt omdat we het mei- en het juninummer gaan combineren. Aardschok 5-2020 wordt Aardschok 5/6-2020. Aardschok 6-2020 komt te vervallen. Aardschok 7-2020 verschijnt vervolgens op 16 juni.</p>
<p>Aangezien er voorlopig geen festivals en concerten plaatsvinden, en veel albumreleases naar een later tijdstip worden uitgesteld, hebben we voor jullie namelijk minder te berichten. Zo simpel is het.</p>
<p> </p>
<p>Abonnees hoeven zich geen zorgen te maken, zij krijgen gewoon het aantal bladen waarvoor ze hebben betaald.</p>
<p> </p>
<p>Vanaf dinsdag 5 mei ligt <b>AARDSCHOK 5/6-2020</b> in de winkels.</p>
<p>We begrijpen dat je misschien niet naar de winkel kunt om de Aardschok aan te schaffen, maar je kunt de Aardschok vanaf nu al wel bij ons bestellen. We hebben begrepen dat de postbezorging iets trager verloopt dan voor de coronaperikelen. Wij geven de Aardschokken op woensdag 29 april bij het postkantoor af en normaliter zou je de Aardschok dan voor het weekend ontvangen moeten hebben, maar als dat niet het geval is wacht dan a.u.b. nog een paar dagen extra, alvorens ons te e-mailen.</p>
<p> </p>
<p>Tot 29 april betaal je aan ons geen verzendkosten.<span class="Apple-converted-space"> </span></p>
<p>De Aardschok kost dan zowel voor Nederlanders als Belgen euro 6,95.</p>
<p> </p>
<ul>
<li>Voor <i>Nederlanders</i> IBAN: NL29 INGB 0688 6651 60 tnv. Aardschok te Son.</li>
<li>Voor <i>Belgen</i> BE49 0013 6773 6271 tnv Mike van Rijswijk te Hechtel-Eksel.</li>
<li>Je kunt ook per PayPal betalen: maak dan euro<b> 7,50</b> over naar <a href="mailto:redactie@aardschok.com">redactie@aardschok.com<span class="Apple-converted-space"> </span></a></li>
<li></li>
</ul>
<p><b>Vermeld bij betaling wel jouw adres!</b></p>
<p> </p>
<p>- - - - - - - - - - - - -<span class="Apple-converted-space">  </span>- - - - - - - - - - - - -<span class="Apple-converted-space">  </span>- - - - - - - - - - -<span class="Apple-converted-space">  </span>- - - - - - - - - - - - -</p>
<p> </p>
<p>Vanaf 29 april moeten we helaas onze verzendkosten aan jullie doorberekenen.</p>
<ul>
<li>Voor <b><i>NEDERLANDERS</i></b><span class="Apple-converted-space">  </span>6,95 + 3,64 portokosten = euro 10,59 overmaken naar:</li>
<li>IBAN: NL29 INGB 0688 6651 60 tnv. Aardschok te Son.</li>
</ul>
<ul>
<li>Je kunt ook per PayPal betalen: maak dan euro<b> 11,50</b> over naar <a href="mailto:redactie@aardschok.com">redactie@aardschok.com<span class="Apple-converted-space"> </span></a></li>
</ul>
<p> </p>
<ul>
<li>Voor <b><i>BELGEN</i></b><span class="Apple-converted-space">  </span>6,95 + 7,50 portokosten = euro 14,45 overmaken naar:</li>
<li>BE49 0013 6773 6271 tnv Mike van Rijswijk te Hechtel-Eksel.</li>
</ul>
<ul>
<li>Je kunt ook per PayPal betalen: maak dan euro<b> 15,50</b> over naar <a href="mailto:redactie@aardschok.com">redactie@aardschok.com<span class="Apple-converted-space"> </span></a></li>
</ul>
<p> </p>
<p><b>OTHER COUNTRIES CAN ORDER AARDSCHOK THROUGH PAYPAL</b>:</p>
<p>Send 15,50 Euro to PayPal-account: <a href="mailto:redactie@aardschok.com">redactie@aardschok.com</a></p>
<ul>
<li><b><i>Don’t forget to state your address.</i></b></li>
</ul>
<p> </p>
<ul>
<ul>
<li>- - - - - - - - - - - - -<span class="Apple-converted-space">  </span>- - - - - - - - - - - - -<span class="Apple-converted-space">  </span>- - - - - - - - - - -<span class="Apple-converted-space">  </span>- - - - - - - - - - - - -</li>
<li></li>
<li><b><i>AARDSCHOK 5/6-2020 STORIES &amp; INTERVIEWS</i></b><i>:</i> PARADISE LOST, HAVOK, FIREWIND, ADRIAN VANDENBERG-SPECIAL, CIRITH UNGOL, ALESTORM, TRIPTYKON, HAKEN, CRYPTEX, MESHUGGAH, DEBBIE ABONO, WARBRINGER, SORCERER, BLEED FROM WITHIN, CHRONUS, KATATONIA, VADER, NAGLFAR, THE BLACK DAHLIA MURDER &amp; more.</li>
</ul>
</ul> </div><ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="UITGEBREIDE BESCHRIJVING VAN HET METAL-VIRUS" aria-label="Volgende artikel: UITGEBREIDE BESCHRIJVING VAN HET METAL-VIRUS" href="/16-heaven-and-hell/aardschok/2389-uitgebreide-beschrijving-van-het-metal-virus" rel="next">
			<span aria-hidden="true">Volgende</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul></div><div class="art-postfootericons art-metadata-icons"><span class="art-postcategoryicon">Categorie: <span class="art-post-metadata-category-parent"><a href="/61-heaven-and-hell">Stories</a></span> / <span class="art-post-metadata-category-name"><a href="/16-heaven-and-hell/aardschok">Aardschok</a></span></span></div></article></div>



                        </div>
                    </div>
                </div>
            </div>

<footer class="art-footer">
<div class="art-content-layout">
    <div class="art-content-layout-row">
    <div class="art-layout-cell layout-item-0" style="width: 23%">
        <p><a href="https://www.facebook.com/officialaardschok/"><img width="48" height="48" alt="" src="/templates/as2017/images/b.png" class=""></a></p>
    </div><div class="art-layout-cell layout-item-0" style="width: 23%">
        <h3><br></h3>
    </div><div class="art-layout-cell layout-item-0" style="width: 23%">
        <h3><br></h3>
    </div><div class="art-layout-cell layout-item-0" style="width: 31%">
    <!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->


<div class="custom"  >
	<address><span style="font-size: 7pt;">Aardschok b.v. is ingeschreven bij de Kamer van Koophandel Eindhoven onder nummer 17058105</span><br /><span style="font-size: 7pt;">BTW nummer: NL 80.58.65.871 B01&nbsp;</span></address><address>&nbsp;</address></div>
<!-- end nostyle content -->
</div>
<!-- end nostyle -->
<!-- begin nostyle -->
<div class="art-nostyle">
<!-- begin nostyle content -->
<ul class="menu"><li class="item-200416"><a href="/privacybeleid">Privacybeleid</a></li><li class="item-200417"><a href="/algemene-voorwaarden">Algemene voorwaarden</a></li></ul><!-- end nostyle content -->
</div>
<!-- end nostyle -->
</div>
    </div>
</div>
<div class="art-content-layout">
    <div class="art-content-layout-row">
    <div class="art-layout-cell layout-item-0" style="width: 100%">
        
    </div>
    </div>
</div>

    <p class="art-page-footer">
        <span id="art-footnote-links">Designed by Kalinka van Ravestijn</span>
    </p>
</footer>

    </div>
</div>



</body>
</html>